<!DOCTYPE html>

<html lang="en-US" class="no-js" prefix="og: http://ogp.me/ns#">

<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="geo.placename" content="Delaware"/>
<meta name="theme-color" content="#c00c00">
		<meta name="geo.region" content="US-OH"/>
		<meta name="DC.format" content="text/html" scheme="DCTERMS.IMT"/>
		<meta name="DC.relation" content="http://dublincore.org/" scheme="DCTERMS.URI"/>
		<meta name="DC.publisher" content="The Delaware Gazette"/>
		<meta name="DC.contributor" content="The Delaware Gazette"/>
		<meta name="DC.language" content="en_US" scheme="DCTERMS.RFC3066"/>
		<meta name="DC.rights" content="Civitas Media"/>
		<meta name="DC.title" content="The Delaware Gazette, Delaware OH - www.delgazette.com"/>
			<meta name="DC.description" content=""/>
			<meta name="DC.identifier" content="http://delgazette.com" scheme="DCTERMS.URI"/>
		<meta name="DC.type" content="Text" scheme="DCTERMS.DCMIType"/>
			<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@delgazette" />
		<meta name="twitter:title" content=" - The Delaware Gazette - delgazette.com" />
		<meta name="twitter:description" content="" />
								<meta name="twitter:image" content="http://www.delgazette.com/wp-content/uploads/sites/40/2017/09/web1_Janine-Senanayake.jpg" />
						<title>County victorious in &#8220;kissing cop&#8221; lawsuit - Delaware Gazette</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!--<link rel="pingback" href="http://www.delgazette.com/xmlrpc.php" />-->
<link href='//fonts.googleapis.com/css?family=Roboto:400,700,900' rel='stylesheet' type='text/css'>
<script src="https://code.jquery.com/jquery-2.2.0.min.js" type="text/javascript"></script>
		<!--Slider-->
		<script src="/wp-content/themes/civitasmedium/library/js/slick.js" type="text/javascript" charset="utf-8"></script>
		<link rel="stylesheet" type="text/css" href="/wp-content/themes/civitasmedium/library/css/slick.css">
		<link rel="stylesheet" type="text/css" href="/wp-content/themes/civitasmedium/library/css/slick-theme.css">
		<style type="text/css">
		.slick-slide {
		  margin: 0px;
		}
		.slick-prev:before,
		.slick-next:before {
			color: white;
		}
		</style>
		<!--Slider-->
<script type="text/javascript" async src="//launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.delgazette.com/news/61815/county-victorious-in-kissing-cop-lawsuit" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="County victorious in &#8220;kissing cop&#8221; lawsuit - Delaware Gazette" />
<meta property="og:description" content="A former Delaware County deputy sheriff who sued the county and alleged she was sexually harassed and wrongfully terminated, lost her case in U.S. District Court last week after a jury sided with the county. Janine Senanayake, the so-called &#8220;kissing cop,&#8221; has been embroiled in a legal battle with Delaware County since her termination from &hellip;" />
<meta property="og:url" content="http://www.delgazette.com/news/61815/county-victorious-in-kissing-cop-lawsuit" />
<meta property="og:site_name" content="Delaware Gazette" />
<meta property="article:tag" content="delaware county sheriff&#8217;s office" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-09-28T16:06:33-04:00" />
<meta property="og:image" content="http://www.delgazette.com/wp-content/uploads/sites/40/2017/09/web1_Janine-Senanayake.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A former Delaware County deputy sheriff who sued the county and alleged she was sexually harassed and wrongfully terminated, lost her case in U.S. District Court last week after a jury sided with the county. Janine Senanayake, the so-called &#8220;kissing cop,&#8221; has been embroiled in a legal battle with Delaware County since her termination from [&hellip;]" />
<meta name="twitter:title" content="County victorious in &#8220;kissing cop&#8221; lawsuit - Delaware Gazette" />
<meta name="twitter:image" content="http://www.delgazette.com/wp-content/uploads/sites/40/2017/09/web1_Janine-Senanayake.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.delgazette.com\/","name":"Delaware Gazette","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.delgazette.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.delgazette.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.delgazette.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='paginationstyle-css'  href='http://www.delgazette.com/wp-content/plugins/faster-pagination/assests/pagination.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='http://www.delgazette.com/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='staff-list-custom-css-css'  href='http://www.delgazette.com/wp-content/themes/civitasmedium/simple-staff-list-custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.delgazette.com/wp-content/plugins/social-pug/assets/css/style-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-pro-css'  href='http://www.delgazette.com/wp-content/plugins/vfb-pro/public/assets/css/vfb-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='noteworthy_style-css'  href='http://www.delgazette.com/wp-content/themes/civitasmedium/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.delgazette.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.delgazette.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.delgazette.com/wp-content/plugins/simple-staff-list/public/js/simple-staff-list-public.js?ver=1.17'></script>
<script type='text/javascript'>
			var dpsp_ajax_url = 'http://www.delgazette.com/wp-admin/admin-ajax.php';

			var dpsp_ajax_pull_post_share_counts_data = {
				action  : 'dpsp_ajax_pull_post_share_counts',
				post_id : '61815'
			}
		
</script>
<script type='text/javascript' src='http://www.delgazette.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.delgazette.com/wp-content/themes/civitasmedium/library/js/modernizr-2.6.1.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://www.delgazette.com/wp-content/themes/civitasmedium/library/js/jquery.nicescroll.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.delgazette.com/wp-content/themes/civitasmedium/library/js/scripts.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.delgazette.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.delgazette.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.delgazette.com%2Fnews%2F61815%2Fcounty-victorious-in-kissing-cop-lawsuit" />
<link rel="alternate" type="text/xml+oembed" href="http://www.delgazette.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.delgazette.com%2Fnews%2F61815%2Fcounty-victorious-in-kissing-cop-lawsuit&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://www.delgazette.com/news/61815/county-victorious-in-kissing-cop-lawsuit" /><meta property="og:type"			content="article" /><meta property="og:title"			content="County victorious in &#8220;kissing cop&#8221; lawsuit" /><meta property="og:description" 	content="A former Delaware County deputy sheriff who sued the county and alleged she was sexually" /><meta property="og:image" 		content="http://www.delgazette.com/wp-content/uploads/sites/40/2017/09/web1_Janine-Senanayake.jpg" /><style type="text/css">#wpadminbar #wp-admin-bar-vfbp-toolbar-edit-form > .ab-item:before {content: "\f175";top: 2px;}#wpadminbar #wp-admin-bar-vfbp-admin-toolbar > .ab-item:before {content: "\f175";top: 2px;}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.delgazette.com/wp-content/themes/civitasmedium/library/images/bg.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-16419252-29']);
						_gaq.push(['_setCustomVar',
			  1, 
			  'Byline',
			  'By Glenn Battishill - gbattishill@delgazette.com',     
		   ]);
						_gaq.push(['_trackPageview']);
			(function() {
			 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-42320030-20', 'civitasmedia.com');
		  ga('send', 'pageview');
		</script>
			<script type="text/javascript">
				var _qevents = _qevents || [];
				(function() {
					var elem = document.createElement('script');
					elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
					elem.async = true;
					elem.type = "text/javascript";
					var scpt = document.getElementsByTagName('script')[0];
					scpt.parentNode.insertBefore(elem, scpt);
				})();
				_qevents.push({
					qacct:"p-6dne6PYNkWEck"
				});
			</script>
			<noscript>
				<div style="display:none;">
					<img src="//pixel.quantserve.com/pixel/p-6dne6PYNkWEck.gif" border="0" height="1" width="1" alt="Quantcast"/>
				</div>
			</noscript>
						  <!-- *** Zoomd: Widget Script *** --> 
				<script async="async" src="//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=02384629"></script>
				<!-- *** /Zoomd *** -->
			<style>
#content::before {
background-color:#c00c00 !important;
}
#content .item {
background-color:#c00c00 !important;	
}
</style>
</head>
		
	<body class="post-template-default single single-post postid-61815 single-format-standard custom-background" style="background-image:url(http://ads.civitasmedia.com/w/1.0/ai?auid=537264029&cs=a12d3f88c5&cb=INSERT_RANDOM_NUMBER_HERE); background-attachment: fixed; background-position: 50% 0%; background-repeat: no-repeat;">
	
<div id="wrapper">

    <header id="branding" role="banner">
      
      <div id="inner-header" class="clearfix" style="margin-bottom:30px;">
	  <div id="masthead" style="float:left; margin-top:26px;"><h1><a href="/" title="Return to Homepage" style="color:white; font-family:Roboto, Sans Serif;"><img src="http://aimmedianetwork.com/wp-content/uploads/sites/40/2016/05/delaware.png" style="max-width:300px; max-height:50px;"></a>
	  <br>
		<div id="tlclasswidget" style="width:350px;">
		<div id="widgetcontent" class="widgetborder">
			<a style="color:#ffffff; font-size:15px;" href="http://www.jobmatchohio.com/" target="_blank" title="The Delaware Gazette Job Match"><span class="glyphicon glyphicon-briefcase"></span>Jobs</a>&nbsp;
			<a style="color:#ffffff; font-size:15px;" href="/classifieds" title="Classifieds"><span class="glyphicon glyphicon-briefcase"></span>Classifieds</a>&nbsp;
						<a style="color:#ffffff; font-size:15px;" href="https://secure.tecnavia.com/civitas_payments/cv_delawaregazette/" target="_blank" title="Subscribe"><span class="glyphicon glyphicon-briefcase"></span>Subscribe</a>&nbsp;
									<a style="color:#ffffff; font-size:15px;" href="http://delgazette.oh.newsmemory.com/" target="_blank" title="E-Edition"><span class="glyphicon glyphicon-briefcase"></span>E-Edition</a>&nbsp;
															<span style="color:#ffffff; font-size:15px;">Apps:</span>
			<a style="color:#ffffff; font-size:15px;" href="https://play.google.com/store/apps/details?id=com.vervewireless.droid.delaware&hl=en" target="_blank" title="Android App"> Android</a>&nbsp;
			<a style="color:#ffffff; font-size:15px;" href="https://itunes.apple.com/us/app/the-delaware-gazette/id1061209610?mt=8" target="_blank" title="Android App">iPhone/iPad</a>&nbsp;
		</div>
	</div>
	  </div>
        	<div style="text-align:center; float:left; padding-top:25px; padding-left:10px;">
			<script async type="text/javascript"> 
			if (!window.OX_ads) { 
			OX_ads = []; 
			} 
			OX_ads.push({ "auid" : "465283" }); 
			</script> 
			<script async type="text/javascript"> 
			document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
			</script> 
			<noscript> 
			<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465283&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"> 
			<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=465283&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
			</iframe> 
			</noscript> 
	</div>


    
        <nav id="access" role="navigation">
            <h1 class="assistive-text section-heading">Main menu</h1>
            <div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
            <div class="menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-19876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19876"><a href="/">Home</a>
<ul  class="sub-menu">
	<li id="menu-item-19885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19885"><a href="http://www.delgazette.com/about-us">About Us</a></li>
	<li id="menu-item-19886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19886"><a href="http://www.delgazette.com/advertise">Advertise</a></li>
	<li id="menu-item-19887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19887"><a href="http://www.delgazette.com/contact-us">Contact Us</a></li>
	<li id="menu-item-19891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19891"><a href="http://www.facebook.com/delawaregazette">Delaware Gazette on Facebook</a></li>
	<li id="menu-item-19892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19892"><a href="http://twitter.com/delgazette">Delaware Gazette on Twitter</a></li>
	<li id="menu-item-19888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19888"><a href="http://www.delgazette.com/reader-services">Reader Services</a></li>
	<li id="menu-item-19889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19889"><a href="http://www.delgazette.com/sign-up-for-notices">Sign Up For Notices</a></li>
	<li id="menu-item-19890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19890"><a href="http://www.delgazette.com/subscribe">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-19877" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-19877"><a href="http://www.delgazette.com/category/news">News</a>
<ul  class="sub-menu">
	<li id="menu-item-19893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19893"><a href="http://www.delgazette.com/archives">Archives</a></li>
	<li id="menu-item-19894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19894"><a href="http://www.delgazette.com/circulars">Circulars</a></li>
	<li id="menu-item-19899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19899"><a href="http://www.myinvestkit.com/delgazette.com/">Finance</a></li>
	<li id="menu-item-47446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47446"><a href="http://www.delgazette.com/president">President Trump</a></li>
	<li id="menu-item-19895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19895"><a href="http://www.delgazette.com/formnewstip">Submit News Tip</a></li>
	<li id="menu-item-19896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19896"><a href="http://www.delgazette.com/online-community">Online Community</a></li>
	<li id="menu-item-19897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19897"><a href="http://www.delgazette.com/onlineforms">Online Forms</a></li>
	<li id="menu-item-19898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19898"><a href="http://www.delgazette.com/specialsections">Special Sections</a></li>
	<li id="menu-item-19900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19900"><a href="http://aimmedianetwork.com/rss">All Articles Feed</a></li>
</ul>
</li>
<li id="menu-item-19880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19880"><a href="http://www.delgazette.com/category/sports">Sports</a>
<ul  class="sub-menu">
	<li id="menu-item-19901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19901"><a href="http://www.delgazette.com/formscores">Submit Scores</a></li>
	<li id="menu-item-19902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19902"><a href="http://www.delgazette.com/formsportsnews">Submit Sports News</a></li>
	<li id="menu-item-30390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30390"><a href="http://pro32.ap.org/delgazette">Pro32</a></li>
	<li id="menu-item-30391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30391"><a href="http://summergames.ap.org/delgazette">AP Olympics Coverage</a></li>
	<li id="menu-item-30392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30392"><a href="http://racing.ap.org/delgazette">Auto Racing</a></li>
	<li id="menu-item-30393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30393"><a href="http://collegebasketball.ap.org/delgazette">College Basketball</a></li>
	<li id="menu-item-30394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30394"><a href="http://collegefootball.ap.org/delgazette">College Football</a></li>
</ul>
</li>
<li id="menu-item-19884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19884"><a href="http://www.legacy.com/obituaries/delgazette">Obituaries</a></li>
<li id="menu-item-19878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19878"><a href="http://www.delgazette.com/category/opinion">Opinion</a>
<ul  class="sub-menu">
	<li id="menu-item-19903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19903"><a href="http://www.delgazette.com/formeditor">Submit Letter To The Editor</a></li>
</ul>
</li>
<li id="menu-item-19879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19879"><a href="http://www.delgazette.com/category/features">Features</a>
<ul  class="sub-menu">
	<li id="menu-item-27048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27048"><a href="http://www.delgazette.com/games">Games &#038; Puzzles</a></li>
	<li id="menu-item-19904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19904"><a href="http://www.delgazette.com/comics">Comics</a></li>
	<li id="menu-item-19905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19905"><a href="http://www.delgazette.com/contests">Contests</a></li>
	<li id="menu-item-19906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19906"><a href="http://www.delgazette.com/horoscopes">Horoscopes</a></li>
	<li id="menu-item-19908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19908"><a href="http://www.delgazette.com/specialsections">Special Sections</a></li>
	<li id="menu-item-19909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19909"><a href="http://www.delgazette.com/formanniversary">Submit Anniversary</a></li>
	<li id="menu-item-19910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19910"><a href="http://www.delgazette.com/formbirth">Submit Birth</a></li>
	<li id="menu-item-19911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19911"><a href="http://www.delgazette.com/formbirthday">Submit Birthday</a></li>
	<li id="menu-item-19912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19912"><a href="http://www.delgazette.com/formengagement">Submit Engagement</a></li>
	<li id="menu-item-19913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19913"><a href="http://www.delgazette.com/formwedding">Submit Wedding</a></li>
</ul>
</li>
<li id="menu-item-19881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19881"><a href="http://www.delgazette.com/calendar">Calendar</a></li>
<li id="menu-item-19882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19882"><a href="http://www.delgazette.com/entertainment">Entertainment</a>
<ul  class="sub-menu">
	<li id="menu-item-19919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19919"><a href="http://www.delgazette.com/tvlistings">TV Listings</a></li>
	<li id="menu-item-19917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19917"><a href="http://www.delgazette.com/tvsoaps">Soaps</a></li>
	<li id="menu-item-19914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19914"><a href="http://www.delgazette.com/games">Games</a></li>
	<li id="menu-item-19915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19915"><a href="http://www.delgazette.com/tvmovies">Movies</a></li>
	<li id="menu-item-19916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19916"><a href="http://www.delgazette.com/tvqa">Q &#038; A</a></li>
	<li id="menu-item-19918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19918"><a href="http://www.delgazette.com/tvbestbets">TV Best Bets</a></li>
	<li id="menu-item-19920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19920"><a href="http://www.delgazette.com/tvnews">TV News</a></li>
	<li id="menu-item-19921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19921"><a href="http://www.delgazette.com/tvsearch">TV Search</a></li>
	<li id="menu-item-19922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19922"><a href="http://www.delgazette.com/tvsports">TV Sports</a></li>
	<li id="menu-item-19923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19923"><a href="http://www.delgazette.com/tvtalk">TV Talk</a></li>
	<li id="menu-item-19924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19924"><a href="http://www.delgazette.com/tvvideo">TV Video</a></li>
</ul>
</li>
<li id="menu-item-19883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19883"><a href="http://local.delgazette.com">Businesses</a></li>
</ul></div>            
        </nav><!-- #access -->
        
       <div zoomdSearch='{"trigger":"OnClick"}' id="search-icon"></div>
      </div>
    </header><!-- #branding -->    
    <div id="container">

    <div id="content" class="clearfix">
        
        <div id="main" class="col620 clearfix" role="main">

			
				<article id="post-61815" class="post-61815 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-top-stories tag-delaware-county-sheriffs-office">
	<header class="entry-header">
	    	<div class="entry-meta">
			<span class="sep">Posted on </span><a href="http://www.delgazette.com/news/61815/county-victorious-in-kissing-cop-lawsuit" title="4:06 pm" rel="bookmark"><time class="entry-date" datetime="2017-09-28T16:06:33+00:00">September 28, 2017</time></a><span class="byline"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="http://www.delgazette.com/author/gbattishill" title="View all posts by Glenn Battishill" rel="author">Glenn Battishill</a></span></span>		</div><!-- .entry-meta -->
			<h1 class="entry-title">County victorious in &#8220;kissing cop&#8221; lawsuit</h1>
        <div class="item-cat">
			            <span class="cat-links">
                <a href="http://www.delgazette.com/category/news" rel="tag">News</a>, <a href="http://www.delgazette.com/category/top-stories" rel="tag">Top Stories</a>            </span>
                    </div>
		<br>
		<h2 style="font-family:Roboto;"></h2>
	</header><!-- .entry-header -->
    
		<div>
		<div style="float:left;">
		<b><p>By Glenn Battishill - gbattishill@delgazette.com</p></b>
		</div>
	</div>
	<br>
	<hr style= "color: #c00c00; background-color: #c00c00; height:2px;" />
		
	<div class="entry-content post_content">
<div class="col-sm-6 col-md-6"  style="float:left; width:300px; padding-right:5px; margin-right:10px; margin-bottom:7px;">
							<div class="thumbnail">
																<a target="popup" onclick="window.open('http://www.delgazette.com/wp-content/uploads/sites/40/2017/09/web1_Janine-Senanayake.jpg','Photo','width=600,height=400')" style="cursor: pointer; cursor: hand;">
				<img src="http://www.delgazette.com/wp-content/uploads/sites/40/2017/09/web1_Janine-Senanayake.jpg" data-toggle="modal" data-target="#myModal">
				</a>
																  <div class="caption">					
					<p style="font-family: Roboto; font-size:0.75em;">Senanayake </p><br>
					<p style="font-family: Roboto; font-size:0.75em;"></p>
				  </div>
				 			</div>
																																																							
		
	
	
	
			
																		</div>
		<article>
		<p>A former Delaware County deputy sheriff who sued the county and alleged she was sexually harassed and wrongfully terminated, lost her case in U.S. District Court last week after a jury sided with the county.</p>
<p>Janine Senanayake, the so-called &#8220;kissing cop,&#8221; has been embroiled in a legal battle with Delaware County since her termination from the Delaware County Sheriff&#8217;s Office in April 2012. She filed a lawsuit in U.S. District Court in January 2015, alleging that she was the victim of sexual discrimination, disability discrimination, a hostile work environment, and that she was being retaliated against for reporting the sexual harassment.</p>
<p>Senanayake was hired as a corrections officer with the sheriff&#8217;s office in September 2010 and was later promoted to a sheriff&#8217;s deputy in May 2011, according to court records. Records indicate that in the summer of 2011, Senanayake began engaging in a romantic relationship with then-sheriff Walter L. Davis III, who was married at the time.</p>
<p>Senanayake alleged that shortly after she was hired as a deputy, she began being repeatedly harassed by another deputy who made lewd and suggestive comments to her. She alleged that she reported these comments to her superiors and began getting a &#8220;cold shoulder&#8221; from her coworkers for reporting the comments.</p>
<p>However, the county disagreed with that version of events. The deputy in question took responsibility for making a single comment, brought on after Senanayake grabbed her crotch and said he &#8220;couldn&#8217;t handle it.&#8221; The deputy stated he would &#8220;never say anything like that again.&#8221;</p>
<p>The county argued that Senanayake was not well liked at the sheriff&#8217;s office because of her well-known relationship with Davis and her benefiting from his favoritism. Captains at the sheriff&#8217;s office reported that Senanayake did not receive proper disciplinary action after her second at-fault accident with her cruiser or after she was discovered texting and driving twice.</p>
<p>Davis resigned the following April after a Bureau of Criminal Investigations reported that had misused public funds to pay for Senanayake to accompany him on an out-of-state trip.</p>
<p>U.S. District Court dismissed the disability discrimination charge and the sexual discrimination charge before the trial began on Sept. 19. On Sept. 20, the jury ruled in favor of the sheriff&#8217;s office and decided Senanayake was not fired as retaliation nor was she the victim of sexual harassment at the sheriff&#8217;s office.</p>
<p>Delaware County Sheriff Russell Martin was appointed to replace Davis in 2012 and said on Thursday that he was glad the jury sided with the county.</p>
<p>&#8220;The previous sheriff and [Senanayake] are wholly responsible for what transpired,&#8221; Martin said. &#8220;It&#8217;s an unfortunate chapter in the history of the sheriff&#8217;s office that we have now closed.&#8221;</p>
<p>Martin said Davis erred when he hired Senanayake because Davis was advised not to employ her by his staff. Court records indicate that Senanayake had been fired from the Perry Township Police Department in July 2009 after a dash cam video surfaced of Senanayake and then Perry Township Police Chief Timothy Escola kissing and caressing each other in a police cruiser while an inmate slept in the back. This video earned her the moniker &#8220;kissing cop.&#8221;</p>
<p>Davis&#8217; staff said a &#8220;cloud of drama&#8221; seemed to follow her when she worked for the Medina County Sheriff&#8217;s Office and another staff member viewed hiring her as a &#8220;liability&#8221; based on her history of getting disciplined when she worked for the Montville Township Police Department.</p>
<p>&#8220;If he had taken his staff&#8217;s recommendation, this county would never have had to deal with that over the last five years,&#8221; Martin said.</p>
<p>Martin said he doesn&#8217;t intend to make the same mistake, noting that from day one in office he trusted his detectives when they execute background checks on candidates for employment.</p>
<p>&#8220;When I tasked my detective divisions to do background investigations and they tell me there&#8217;s a problem and they are not recommending them, I defer to their recommendation,&#8221; Martin said.</p>
<p>Martin added the sheriff&#8217;s office has restructured and changed policies to ensure these situations don&#8217;t happen again.</p>
<p>&#8220;We have regular and routine training on sexual harassment,&#8221; Martin said. &#8220;Culture and order set by people at the top. We don&#8217;t treat people the way they were previously treated.&#8221;</p>
<style>
.neFileBlock {
	margin-bottom: 20px;
}
.neFileBlock p {
	margin: 0px 0px 0px 0px;
}
.neFileBlock .neFile {
	border-bottom: 1px dotted #aaa;
	padding-bottom: 5px;
	padding-top: 10px;
}
.neFileBlock .neCaption {
	font-size: 85%;
}
</style>
<div class='neFileBlock'>
<div class="neFile"><img class="neImage" src="http://www.delgazette.com/wp-content/uploads/sites/40/2017/09/web1_Janine-Senanayake.jpg"></p>
<div class="neCaption">Senanayake </div>
</div>
<div class="metaInfo"><photo0>http://www.delgazette.com/wp-content/uploads/sites/40/2017/09/web1_Janine-Senanayake.jpg</photo0><caption0>Senanayake </caption0><photoCredit0></photoCredit0></div>
</div>
<div class="metaInfo"><bylineMeta></p>
<p>By Glenn Battishill</p>
<p>gbattishill@delgazette.com</p>
<p></bylineMeta></div>
<div class="metaInfo"><shirttailMeta></p>
<p>Glenn Battishill can be reached at 740-413-0903 or on Twitter @BattishillDG.</p>
<p></shirttailMeta></div>
		<p>Glenn Battishill can be reached at 740-413-0903 or on Twitter @BattishillDG.</p>		</article>
		
		<!--RECOMMENDED-->
		<div style="clear:both;"></div>
		  <div class="item-wrap clearfix">
			<h1 style="font: 700 24px/50px Roboto,Arial,Helvetica,sans-serif; height: 25px; margin-bottom: 20px; text-transform: uppercase; color:#444444;"><a href="/category/news" style="color:#444444;">RECOMMENDED FOR YOU</a></h1>
			<hr />
			            
			
								                

					<div class="item col300">
                       <div class="item-cat">
					    <span class="cat-links" style="background-image: url(/wp-content/themes/civitastl/library/images/trans.png); color:#ffffff;">
					   4:06 pm						 | 
					   <img src="/wp-content/themes/civitastl/library/images/commentsmall.png" style="height:10px; padding-top:6px;"> &nbsp; &nbsp; <a href="http://www.delgazette.com/news/61815/county-victorious-in-kissing-cop-lawsuit#disqus_thread" style="color:#ffffff"></a>
					   </span>
                        	
							                        </div>
                                            <div class="item-content">
                        <header>
                    	  <h2><a href="http://www.delgazette.com/news/61815/county-victorious-in-kissing-cop-lawsuit" title="County victorious in &#8220;kissing cop&#8221; lawsuit" rel="bookmark">County victorious in &#8220;kissing cop&#8221; lawsuit</a></h2>
                        </header>
                      </div>
                      
                      												<a href="http://www.delgazette.com/news/61815/county-victorious-in-kissing-cop-lawsuit" title="County victorious in &#8220;kissing cop&#8221; lawsuit" rel="bookmark"><img src="http://www.delgazette.com/wp-content/uploads/sites/40/2017/09/web1_Janine-Senanayake.jpg" alt="County victorious in &#8220;kissing cop&#8221; lawsuit" style="margin-left: auto;
    margin-right: auto; width:235px;"></a>
												
						                    </div>
				                

					<div class="item col300">
                       <div class="item-cat">
					    <span class="cat-links" style="background-image: url(/wp-content/themes/civitastl/library/images/trans.png); color:#ffffff;">
					   6:00 am						 | 
					   <img src="/wp-content/themes/civitastl/library/images/commentsmall.png" style="height:10px; padding-top:6px;"> &nbsp; &nbsp; <a href="http://www.delgazette.com/news/61795/countdown-to-election-day#disqus_thread" style="color:#ffffff"></a>
					   </span>
                        	
							                        </div>
                                            <div class="item-content">
                        <header>
                    	  <h2><a href="http://www.delgazette.com/news/61795/countdown-to-election-day" title="Countdown to election day" rel="bookmark">Countdown to election day</a></h2>
                        </header>
                      </div>
                      
                      												<a href="http://www.delgazette.com/news/61795/countdown-to-election-day" title="Countdown to election day" rel="bookmark"><img src="http://www.delgazette.com/wp-content/uploads/sites/40/2017/09/web1_DSC_8010-300x201.jpg" alt="Countdown to election day" style="margin-left: auto;
    margin-right: auto; width:235px;"></a>
												
						                    </div>
				                

					<div class="item col300">
                       <div class="item-cat">
					    <span class="cat-links" style="background-image: url(/wp-content/themes/civitastl/library/images/trans.png); color:#ffffff;">
					   6:00 am						 | 
					   <img src="/wp-content/themes/civitastl/library/images/commentsmall.png" style="height:10px; padding-top:6px;"> &nbsp; &nbsp; <a href="http://www.delgazette.com/news/61792/dacc-adult-fire-program-continuing-to-grow#disqus_thread" style="color:#ffffff"></a>
					   </span>
                        	
							                        </div>
                                            <div class="item-content">
                        <header>
                    	  <h2><a href="http://www.delgazette.com/news/61792/dacc-adult-fire-program-continuing-to-grow" title="DACC adult fire program continuing to grow." rel="bookmark">DACC adult fire program continuing to grow.</a></h2>
                        </header>
                      </div>
                      
                      												<a href="http://www.delgazette.com/news/61792/dacc-adult-fire-program-continuing-to-grow" title="DACC adult fire program continuing to grow." rel="bookmark"><img src="http://www.delgazette.com/wp-content/uploads/sites/40/2017/09/web1_FireClass2-300x225.jpg" alt="DACC adult fire program continuing to grow." style="margin-left: auto;
    margin-right: auto; width:235px;"></a>
												
						                    </div>
							            
          </div>
		<!--END RECOMMENDED-->
<!-- Comment system -->
<!-- An element a visitor can click if they <3 comments! -->
<div style="margin:auto;display:block;text-align:center;">
<button class="show-comments" style="border: 1px solid #0a3c59;
   background: #3e779d;
   background: -webkit-gradient(linear, left top, left bottom, from(#65a9d7), to(#3e779d));
   background: -webkit-linear-gradient(top, #65a9d7, #3e779d);
   background: -moz-linear-gradient(top, #65a9d7, #3e779d);
   background: -ms-linear-gradient(top, #65a9d7, #3e779d);
   background: -o-linear-gradient(top, #65a9d7, #3e779d);
   background-image: -ms-linear-gradient(top, #65a9d7 0%, #3e779d 100%);
   padding: 10.5px 21px;
   -webkit-border-radius: 6px;
   -moz-border-radius: 6px;
   border-radius: 6px;
   -webkit-box-shadow: rgba(255,255,255,0.4) 0 1px 0, inset rgba(255,255,255,0.4) 0 1px 0;
   -moz-box-shadow: rgba(255,255,255,0.4) 0 1px 0, inset rgba(255,255,255,0.4) 0 1px 0;
   box-shadow: rgba(255,255,255,0.4) 0 1px 0, inset rgba(255,255,255,0.4) 0 1px 0;
   text-shadow: #7ea4bd 0 1px 0;
   color: #ffffff;
   font-size: 14px;
   font-family: helvetica, serif;
   text-decoration: none;
   vertical-align: middle;min-width:300px;">Load comments</button>
</div>
<!-- The empty element required for Disqus to loads comments into -->  
<div id="disqus_thread"></div>
<script type="text/javascript">
// Requires jQuery of course.
$(document).ready(function() {
    $('.show-comments').on('click', function(){
          var disqus_shortname = 'delawaregazette';
          // ajax request to load the disqus javascript
          $.ajax({
                  type: "GET",
                  url: "http://" + disqus_shortname + ".disqus.com/embed.js",
                  dataType: "script",
                  cache: true
          });
          // hide the button once comments load
          $(this).fadeOut();
    });
});
</script>
<!-- End comment system -->


			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was  tagged <a href="http://www.delgazette.com/tag/delaware-county-sheriffs-office" rel="tag">delaware county sheriff&#8217;s office</a>. Bookmark the <a href="http://www.delgazette.com/news/61815/county-victorious-in-kissing-cop-lawsuit" title="Permalink to County victorious in &#8220;kissing cop&#8221; lawsuit" rel="bookmark">permalink</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-61815 -->

					<nav id="nav-below">
		<h1 class="assistive-text section-heading">Post navigation</h1>

	
		<div class="nav-previous"><a href="http://www.delgazette.com/news/61812/delaware-county-property-transfers-24" rel="prev"><span class="meta-nav">Previous</span></a></div>		
	
	</nav><!-- #nav-below -->
	
			
        </div> <!-- end #main -->

        		<div id="sidebar" class="widget-area col300" role="complementary">
		<aside id="weather" class="widget">
<a href="http://www.accuweather.com/en/us/delaware-oh/43015/weather-forecast/335038" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1463681698434" class="aw-widget-current"  data-locationkey="335038" data-unit="f" data-language="en-us" data-useip="false" data-partner="civitas" data-uid="awcc1460129762895" data-targeturl="http://delgazette.com/weather"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
 <script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "465274" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465274&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=465274&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
			</aside>
           <aside id="poll">
			<h2 class="widget-title">&nbsp; Poll</a></h2>
								<script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=c61ea4d9-fc94-f2a4-0918-089a69b071a8&amp;tgtid=38bad285-817e-2f64-f9e6-92aa7e02ebb9"></script>
					<div id="c61ea4d9-fc94-f2a4-0918-089a69b071a8"></div>
			</aside>
<aside id="social-media" style="margin-top:20px;">
            <div id="social-media" class="clearfix">
				                
                 
                   
                                                                            </div>
</aside>
						<br><br>
            

			<aside id="mr3" class="widget">
				<script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "465293" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465293&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=465293&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
			</aside>
		</div><!-- #sidebar .widget-area -->

    </div> <!-- end #content -->
        
    </div><!-- #container -->
</div><!-- #wrapper -->
<script type="text/javascript">
				/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				var disqus_shortname = 'delawaregazette'; // required: replace example with your forum shortname
				/* * * DON'T EDIT BELOW THIS LINE * * */
				(function () {
				var s = document.createElement('script'); s.async = true;
				s.type = 'text/javascript';
				s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
				(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
				}());
			</script>
			<style>
				.footer-add {
					position: fixed;
					width: 100%;
					bottom: 0;
					min-width: 906px;
					float: left;
					background-color: #101010;
					text-align: center;
					}
			</style>
			<script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "465270" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=465270&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1024" height="60"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=465270&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
<footer id="colophon" role="contentinfo" style="height:300px;">
	<div class="item-wrap clearfix">
	<style>
	/*  SECTIONS  */
.section {
	clear: both;
	padding: 0px;
	margin: 0px;
}

/*  COLUMN SETUP  */
.col {
	display: block;
	float:left;
	margin: 1% 0 1% 1.6%;
}
.col:first-child { margin-left: 0; }

/*  GROUPING  */
.group:before,
.group:after { content:""; display:table; }
.group:after { clear:both;}
.group { zoom:1; /* For IE 6/7 */ }
/*  GRID OF FIVE  */
.span_5_of_5 {
	width: 100%;
}
.span_4_of_5 {
	width: 79.68%;
}
.span_3_of_5 {
	width: 59.36%;
}
.span_2_of_5 {
	width: 39.04%;
}
.span_1_of_5 {
	width: 18.72%;
}

/*  GO FULL WIDTH BELOW 480 PIXELS */
@media only screen and (max-width: 480px) {
	.col {  margin: 1% 0 1% 0%; }
	.span_1_of_5, .span_2_of_5, .span_3_of_5, .span_4_of_5, .span_5_of_5 { width: 100%; }
}
	</style>
		<div class="section group">
			<div class="col span_1_of_5">
				
			</div>		
			<div class="col span_1_of_5">
				<a href="http://civitasmedia.com/privacy" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Privacy Policy</a><br>
				<a href="http://civitasmedia.com/terms" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Terms of Service</a><br>
				<a href="/advertise" style="color:white; font-family:Roboto; text-decoration:none;">Advertise With Us</a><br>
			</div>
			<div class="col span_1_of_5">
												<b><a href="http://www.publicnoticesohio.com" title="Public Notices Ohio" target="_blank" style="font-family:Droid Sans; color:#fff;">PublicNoticesOhio.com</a></b><br>
								<a href="http://delawaregazette.mycapture.com" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Photo Store</a><br>
				<p><a href="http://local.delgazette.com" target="_blank" style="color:#fff; font-family:Roboto; text-decoration:none;" title="Local Business Directory">Local Business Directory</a></p>
				<span style="color:#fff; font-family:Roboto; text-decoration:none;">&copy; 2017 Civitas Media</span><br>
			</div>
			<div class="col span_1_of_5">
				<style>
				.button {
					background-color: #008CBA; 
					border: none;
					color: white;
					padding: 15px 32px;
					text-align: center;
					text-decoration: none;
					display: inline-block;
					font-size: 16px;
					margin: 4px 2px;
					cursor: pointer;
				}
			</style>
			<a href="http://www.facebook.com/delawaregazette" target="blank" title="The Delaware Gazette on Facebook"><img src="/wp-content/themes/civitasmedium/library/images/fb.png" alt="The Delaware Gazette on Facebook"></a>&nbsp;
			<a href="http://twitter.com/delgazette" target="blank" title="The Delaware Gazette on Twitter"><img src="/wp-content/themes/civitasmedium/library/images/tw.png" alt="The Delaware Gazette on Twitter"></a>&nbsp;
			<br>
			<a href="/sign-up-for-notices" alt="Sign Up For Notices"><button class="button">Get News Alerts</button></a><br>
			<p><a href="tel:740-363-1161" style="font-family:Roboto; color:#fff; text-decoration:none;"><img src="/wp-content/themes/civitasmedium/library/images/footerphonewhite.png" alt="Phone" style="height:15px;"> 740-363-1161</a></p>
						<p style="font-family:Roboto; color:#fff;"><img src="/wp-content/themes/civitasmedium/library/images/footeraddresswhite.png" alt="Address">40 N Sandusky Suite #202,</p>
			<p style="font-family:Roboto; color:#fff;">Delaware OH, 43015</p>
			</div>
			<div class="col span_1_of_5">
				
			</div>
		</div>
	</div>
</footer><!-- #colophon -->
<div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rectangular  dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.delgazette.com%2Fnews%2F61815%2Fcounty-victorious-in-kissing-cop-lawsuit&t=County+victorious+in+%26%238220%3Bkissing+cop%26%238221%3B+lawsuit" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=County+victorious+in+%26%238220%3Bkissing+cop%26%238221%3B+lawsuit&url=http%3A%2F%2Fwww.delgazette.com%2Fnews%2F61815%2Fcounty-victorious-in-kissing-cop-lawsuit" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.delgazette.com%2Fnews%2F61815%2Fcounty-victorious-in-kissing-cop-lawsuit" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><script type='text/javascript' src='http://www.delgazette.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type="text/javascript">
var _sf_async_config={uid:20837,domain:"limaohio.com",useCanonical:true};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>
</body>
</html>